Adicionem o novo domínio do blog aos seus favoritos! www.crashcomputer.com.br

Postagens com a tag ‘PC’

   terça-feira, 6 de janeiro de 2009

Parece mas não é, e Agora acho que vai…



PéssimoRuimMédioBomExcelente (1 votos, média: 4,00 de 5)

Na sexta-feira passada, pós-ressaca do feriado de 1º de Janeiro, chego aqui no muquifo cafofo com o notebook debaixo do braço e com um firmware para um PIC que eu trabalhei no feriado em casa. No caso o gravador de microcontroladores esta ligado no K6 (aquele do gabinete fininho).

Surpresa foi ver o micro desligado… estranhei, pois ele tinha ficado e hibernação, pelo menos o led de sleep fica aceso, nem isso. Desligo pelo botão power e ligo de novo, o micro ameaça de ligar e puff… a fonte desarma, como se algo tivesse em curto.

Já me veio um frio na espinha, pois esse micro já tinha apresentado um defeito igualzinho a uns meses atras, e o problema foi a bendita placa-mãe que foi pro saco e não teve conserto.

Arranco a tampa do gabinete, desligo tudo o que não e necessário, ou seja deixo somente a placa-mãe, com processador e memória. Ligo novamente e a fonte desarma. Nisso já pensei: Merda! Os fets do chaveamento do v-core da placa foram pro saco (defeito até que comum). Esquento a sunkko e arranco os dois fets. Meço, ambos com uma fuga pra lá de considerável entre Source e Dreno. Eram dois IRL3102L. Vendo o datasheet dele não me animo nem um pouco, pelas características do fet.

Cato uma placa velha da pc-shits e dou a sorte de encontrar dois IRL3103L, que é um pouco melhor. Arranco da placa, testo e estão bons. Coloco-os na placa do K6, ligo e… mesmo comportamento… Droga! (penso eu) Será que já fritei o meu K6-III?

Nisso resolvo pegar outra placa de K6 pra testar o processador. No que pego a outra placa, ela esta completa, com processador e memória. Resolvo ligá-la na fonte e ver se esta tudo funcionando pra depois colocar o K6-3. Qual não foi a surpresa que a fonte também desarmou??? Tem algo de podre ai.

Acho uma fonte AT aqui e ligo na placa que esta no gabinete, com o K6-3. Ufa! funciona, a placa e processador estão salvos. Resultado, a fontezinha do gabinete foi pro saco.

Abro a bendita fonte e acho dois capacitores de 1000uF x 10V (que estão na linha de 5V) estufadinhos. Malditos capacitores. Cato a caixa onde estão os capacitores eletroliticos de 105ºC e vou a procura, acho dois de 1200uF x 10V da Rubicom, que são muito melhores que os capacitores xing-ling sem marca. Monto estes mesmos na fonte e tudo funciona. Só que nisso o windows começa a carregar e puff. Congela. Merda… mais problemas. Depois de bater testa, resolvo passar um scandisk no HD e com exame de superfície. Bingo! Dois bad-block bem na area de sistema.

Nisso resolvo reinstalar o sistema, afinal esse sistema já sofreu umas altas gambiarras que eu fiz, e dois bad-block que destruíram certamente dois arquivos que não sei quais são, a melhor coisa a fazer é isso e não ficar perdendo tempo em descobrir qual é o arquivo. Apago o win.com e reinstalo por cima mesmo, pelo menos vai trocar os arquivos bichados e consertar as gambiarras que eu fiz.

Como o gabinete não tem drive de CD, pego um drive de CD, ligo na placa copio os arquivos do CD pra dentro da segunda partição do HD. Mando instalar e… CAB corrompido! Cacilda… não deu um erro durante a copia e CAB corrompido? Cato outro drive de CD e refaço a copia. Agora vai. Consigo reinstalar o sistema. Ufa!

Mas enfim, o que parecia ser problema da placa-mãe, afinal era problema de fonte, o que leva a crer: Nem tudo que reluz é ouro.

Fim do causo do K6.

Sobre o “Agora acho que vai”, finalmente acredito que vou trocar a placa do PC aqui, eu comprei aquela A8N-E já vai fazer mais de 2 meses que isso está parado aqui. Vou aproveitar que vou ter que fazer um remanejo dos HDs aqui pois a falta de espaço em algumas unidade esta critica e esta sobrando espaço na unidade do sistema.

Mas pra isso eu preciso catar o HD de 10Gb que eu comecei a instalar o sistema, acabar de instalar os programas e migrar meus dados pra lá, só ai eu vou poder fazer a troca. Vamos ver se eu consigo terminar isso tudo até o final de semana.



   domingo, 4 de janeiro de 2009

Quebrando mitos



PéssimoRuimMédioBomExcelente Nenhuma avaliação... seja o primeiro!

Existe um “mito” entre alguns pczeiros que deixar o micro sem a tampa, melhora a refrigeração, pra dizer a verdade até eu acreditava nisso sem muito pensar.

Porem de ontem pra hoje, meio que sem querer eu pude verificar que isso não é verdade, desde que seu gabinete tenha o duto de entrada de ar lateral.

Esse duto surgiu nos gabinetes por causa do Quentium Pentium IV. Quando isso surgiu e eu já possuia esta torradeira chamada Ahlon XP, eu tratei de conseguir um duto destes e adaptar ao meu gabinete.

Bem, ontem eu precisei abrir o gabinete para tirar um mal contato de um cabo de audio que faz parte de uma gambiarra que fiz a muito tempo, que consiste um um painel de entradas e saidas de audio em uma das baias de 5 1/4 vagas (deveria cobrar royalties da creative, eu fiz isso antes da live platinium). Nisso na preguiça deixei o gabinete aberto.

Agora a pouco dei uma passada de olho em cima do medidor de temperatura da CPU e vi que ela estava a 59º, mas olhando no log ela atingiu o máximo de 61º hoje. Dai resolvi colocar a tampa de volta, qual não foi a surpresa que a temperatura começou a despencar rapidamente até se estabilizar em 51º.

Resumindo se seu gabinete não tem o duto de entrada de ar, providencie uma. Se tem e esta trabalhando sem a tampa, coloque a tampa.

O motivo? É mais do que simples e óbvio. Com a tampa, aquela “coifa” de plástico, puxa ar frio do lado externo do gabinete ao invés de re-circular o ar quente que já esta dentro do gabinete.

[ Ouvindo: Stars On 45 – Special Long Version Mix ]


   quarta-feira, 8 de outubro de 2008

Momento banana²



PéssimoRuimMédioBomExcelente Nenhuma avaliação... seja o primeiro!

Pois bem…

Como diz meu amigo Rigues, momento banana a vista confirmado. Este é interessante porque vem em duas partes eheheh.

Amanhã esta chegando a primeira parte. Até o final da semana deve chegar a parte 2.

A parte 1:

Um kit upgrade PPM*

– Uma placa Asus A8N-E (soquete 939)
– Processador Athlon 64 3200+ (será vendido depois)
– 1Gb DDR 400 Kingston (2 x 512) (será vendido depois também… vou ficar com meus 2Gb DDR 400 Corsair que estão no Athlon XP)

A parte 2:

– Processador AMD Opteron 170 Dual Core (entra no lugar do 3200+)

Tem mais uma coisinha que é da primeira parte, mas eu acabei comprando aqui na cidade mesmo.

Uma placa de video PCI Express, uma MSI NX8400GS porque a placa nova o slot de video não é mais AGP, e meu atual PC é AGP.

NO caso poderíamos chamar de upgrade PPMV, mas não convém o caso eheheh

Disso tudo vai sobrar pra vender:

– Placa Asus A7N8X-E Deluxe (excelente placa soquete 462, principalmente pra overclock)
– Processador Semprom 2200+
– 1Gb DDR 400 Kingston (que vem do kit que eu comprei)
– VGA FX5500 c/ 256Mb de VRAM
– VGA MX440 c/ 64Mb de VRAM

Os quatro primeiros itens serão a “sobra” do upgrade. A MX440 já é sobra de um upgrade de video que eu fiz a uns meses atras.

Se houver algum interessado no kit acima com uma das placas de video, favor deixar contato ai no comentário.

Também sobra o Athlon 64 3200+ e uma das VGA que vão pra “rifa”.

Assim que tudo estiver liberado eu vou botar no mercado lixo, caso não haja interessados aqui ou dos amigos que eu avisei pessoalmente.

Essa maquina e do meu PC de uso. Esta mais do que aprovado, fica ligado 24x7x30x365 e não dá tela azul, não trava. Uma excelente configuração.

Só estou trocando porque apareceu a oportunidade de pular pra uma plataforma mais veloz e afinal o Athlon XP esta judiando demais no processamento, compressão e edição de video.

* = Pra quem não sabe, upgrade PPM: Processador, Placa-mãe, Memória.

(Contagem regressiva: 7!)

[ Ouvindo: Bryan Adams – Straight From The Heart (1983) ]


   sexta-feira, 11 de julho de 2008

Caça as bruxas, digo.. barulhos.



PéssimoRuimMédioBomExcelente Nenhuma avaliação... seja o primeiro!

Pois bem… ontem depois de fazer aquela faxinha que eu já estava devendo dentro do pc (desmontar tudo, bater ar com o compressor e pincel) foi a hora de começar a briga com as ventoinhas barulhentas.

O duro é que esse PC aqui é o rei do “esquentamento”, nunca vi coisa igual. Ele chegou até a literamente torrar (carbonizar) uma fonte de alimentação.

Bom, sente o drama, onde tem ventoinha:

– Cooler do processador
– Gaveta de HD IDE
– Ventoinha frontal, ajuda a esfriar os HD SATA
– Ventoinha da fonte de alimentação
– Ventoinh extra na traseira do gabinete
– Exaustor de slot que esfria a placa de video (minha placa de video não tem venotinha própria, é radiador passivo)

Ou seja, tem uma a mais do que eu contei ontem antes de iniciar a briga. Eu havia me esquecido da que fica na gaveta de HD.

Bom… eu consegui diminuir o bem o barulho, mas ainda assim não posso dizer que ficou a coisa mais silenciosa do mundo, longe disso, mas meus ouvidos já agradecem.

Duas ventoinhas foram trocadas, essas não tinha o que diminuísse o barulho. A que esta na frente do gabinete e auxiliar na traseira. Essas devido a aerodinâmica das paletas da hélice produzem uma espécie de zumbido irritante. Só trocando por outra ventoinha que não tenha esse problema.

Ventoinha do cooler do processador. Essa era que levava o segundo lugar. Optei por diminuir sua rotação ao invés de trocar, pois e ventoinha boa, rolamentada e não as porcarias que usam bucha, coloquei um resistor de 22ohms em série com a alimentação dela, o que derrubou sua rotação de mais de 6000rpm pra 4500rpm. Deu uma boa diminuída no ruido.

O exaustor de slot também ganhou um resistor de 22ohms. Sua rotação que era de uns 5500rpm, passou pra 4000rpm. Outra limpeza no barulho.

Por ultimo a mais barulhenta de todas, a ventoinha da fonte! Se desse eu tinha trocado, mas não foi possível. Pois como a fonte é uma seventeam, a ventoinha não fica na traseira, e sim na parte debaixo da fonte e é maior que as comuns de 80mm… é um baita ventoinha de 120mm. Também ganhou um resistor em série com a alimentação. 56ohms. Nessa não deu pra estimar a redução de rotação. Mas melhorou uns 30% o nível de ruido.

E eu tinha uma praga barulhenta que não estava me focando nela por causa das ventoinhas… Um hd de 40Gb (Quantum)que estava na gaveta que também não era nada silencioso. Ele caiu fora da gaveta e foi pra dentro do gabinete, abafa mais o ruido. E o outro HD de 40Gb (Sansung) que estava interno e é bem mais silencioso, passou pra gaveta.

Enfim, foi o melhor que deu pra fazer. O próximo que vai receber uma visita pra acabar com o barulho é o K6 da bancada.. esse tem três ventoinhas e são barulhentas demais, principalmente a da fonte e a do cooler. A extra que tem no gabinete pra auxiliar a circulação do ar naquele gabinete minúsculo é toleravel.

Ufa…

O aumento de temperatura foi praticamente insignificante. 2ºC.

Vamos ver como essa jaca vai se comportar no verão eheheh.

Technorati Tags:



   quinta-feira, 10 de julho de 2008

Final do pop-up intruso



PéssimoRuimMédioBomExcelente Nenhuma avaliação... seja o primeiro!

Deu um pouco de trabalho mas descobri o culpado pelo pop-up chato e intruso.

webstats motigo

Nem preciso dizer que ganhou o caminho da rua né?

Falando em chatisse, vou entrar agora neste exato momento em outra cruzada… tentar diminuir em pelo menos uns 50% a barulheira do meu PC, essa porcaria tem nada mais nada menos do que 5 ventiladores barulhentos.



   quarta-feira, 11 de junho de 2008

Nomeando máquinas (meme)



PéssimoRuimMédioBomExcelente Nenhuma avaliação... seja o primeiro!

Bom, já que o Leandro deu a idéia e começou, vamos em frente!

Pentaro – Meu PC/Servidor (ele acumula as duas funções), nome retirado de um jogo do MSX.
PY2BBS – K6 que fica na minha bancada, aquele K6 montado num case-mod pra lá de radical. Como é micro de trabalho e uso muito pra coisas relacionadas a radioamadorismo, coloquei meu indicativo de radioamador como nome dele.
Fenix – O notebook IBM thinkpad. Fenix porque ele renasceu das cinzas, era um notebook praticamente condenado e eu o fiz funcionar de novo.
Garfield – Acess point NetGear, nome do gato gordo e preguiçoso já conhecido.
Zion – Meu celular, um N-Gage. Não me lembro o motivo de ter escolhido este nome.

Technorati Tags:



   domingo, 9 de março de 2008

Bios Mod, Round #2



PéssimoRuimMédioBomExcelente (1 votos, média: 5,00 de 5)



Bios Mod



PéssimoRuimMédioBomExcelente Nenhuma avaliação... seja o primeiro!

Juntando esse site aqui: http://www.bios-mods.com/
E este outro aqui: http://www.vector-logos.com/result-en.html?search=AMD

O resultado foi esse aqui:

 

Como se já não bastasse case-mod, agora bios mod  .:lol:.

 



   sábado, 2 de fevereiro de 2008

Case-mod e seus sabores, Round 3 (final?)



PéssimoRuimMédioBomExcelente (7 votos, média: 5,00 de 5)

Depois de muito atropelo, formatar o HD umas 10 vezes, acho que agora esta tudo pronto em definitivo.

Lista dos atropelos nesse meio tempo:

– Consegui pifar o chip do codec de audio da placa, um Via VT1611 (AC97). Pifei justamente a parte da wavetable. Consegui um outro chip igual em uma placa da pc-shits de pentium 4 detonada.

– O causo acima aconteceu justamente quando eu estava colocando as novas entradas de audio que este chip tem. Alem do line-in, ele tem, auxiliar, cd-in2, e video (na verdade parte de audio de video). Entradas extras de audio, principalmente na parte frontal do gabinete me auxilia em muito, já que este é um micro de bancada. (minha bancada de trabalho em eletrônica).

– O HD de 6.4Gb se mostrou pequeno, alias ele já andava apertado mesmo, ainda mais quando eu resolvi instalar um punhado de coisas novas.

– Já o novo HD que arrumei, um de 40Gb estava formatado com o EZ-Drive… e pra arrancar essa porcaria por completo lá de dentro??? Tive que fazer um zero-fill pra limpar completamente qualquer vestígio dessa droga, caso contrario o partition magic esperneava feito um doido.

– Estranhamente e aparentemente a placa da PC Partner aquece um pouco mais ou é impressão minha, já que ela (agora) tem os termistores para medir a temperatura. Acabei tendo que fazer um buraco na lateral do gabinete e colocar uma ventoinha para auxiliar na exaustão.

– Não me pergunte porque a PC Partner resolveu economizar dois miseros termistores… A placa tem o lugar para soldar, o BIOS já tem suporte a eles no hardware monitor, e tudo mais. Catei dois termistores de duas SiS530 bichadas e coloquei lá. Perfeito!

– O layout da PC Partner não é exatamente igual a placa antiga, tive que refazer um monte de cabos, mudar a posição da placa de rede, refazer o raiser de pobre entre outras coisas.

– Tive que refazer as etiquetinhas da frente do gabinete, as velhas eu havia feito com durex, que não é uma boa pedida, como eu havia perdido o arquivo feito no corel, tive que refazer tudo do zero, dai já aproveitei e etiquetei as entradas novas (e salvei um backup do arquivo).

– Maldito Northon GHOST, ele me fez uma salada na hora de escolher as partições de origem e destino que me embrulhei todo e acabei clonando a partição de sistema em cima da de arquivos no HD velho. SORTE, MUITA sorte que não tinha nada importante lá, eu tinha copia de tudo aqui no outro PC.

– O software do nobreak, alias, shortbreak da MGE Up Sistem (esse é o termo correto) que estou utilizado é algo nojento e sem utilidade, não compensa mante-lo instalado só pra dizer se a bateria esta carregada ou não. Arranquei fora e livrei uma das seis portas seriais. (Sim! Esse troço é velho, mas funciona)

[ Ouvindo: Regina – Baby Love (Original 12” Extended).mp3 ]


   sábado, 16 de dezembro de 2006

Case Mod #2



PéssimoRuimMédioBomExcelente (2 votos, média: 5,00 de 5)

Pois é… alguns devem se lembrar deste case-mod aqui.

E também depois que eu disse que iria fazer um outro, com uma maquina mais veloz, mais nova, um novo desafio. E já esta pronto, já funciona. Vamos a aventura:

Atenção, post longo pelos próximos 1.5Mb

O começo de tudo… a placa mãe é uma Soyo K7-VME, que já tem tudo o que preciso on-board, vídeo, som, rede. O gabinete é de um velho Compaq Presario 2200, o qual era na verdade um Cirix 180MHz. Aqui já da pra ver a placa já montada no gabinete. Não tirei fotos antes, mas tive que abrir rosca no chassi e montar os espaçadores de latão.

O fundo do gabinete obviamente teve que ser recortado para encaixar o espelho da placa. A placa original era bem proprietária, o que não permitiu aproveitar nenhum furo dos conectores originais. O espelho também não é original da placa, teve que ser adaptado, pois a placa veio sem, comprei usada. Junto com ela vieram um Athlon XP 2200+ e 768Mb DDR400.

Vista da traseira do gabinete inteira. A fonte original tambem foi pro limbo, pois não servia nessa placa, me obrigando a fazer outra enorme gambiarra, que descrevo mais abaixo.

Abaixo, uma vista da montagem já bem adiantada, placa mãe, fonte e ventoinhas já fixadas. A ventoinha do gabinete original foi substituída por uma mais nova, e com um fluxo de ar maior, pois aquecimento, foi um dos grandes desafios deste case-mod.

Outra vista do gabinete. O cooler do processador foi escolhido a dedo, pois não podia ser muito alto, mas tinha que ter uma area de dissipação bem grande, optei por um cooler da VCOM com base de cobre e ventilador grande e com rolamento, já que achar outro cooler que sirva ai, vai ser bem difícil no futuro.

Dando continuidade a briga com a ventilação, tive que arrumar um lugar para a saida de ar da fonte de alimentação nova, teve que ficar ao lado do gabinete. O método para se abrir um buraco grande na chapa metálica. Marca-se com caneta, e um monte de furinhos mais finos, dentro da marcação, com uma folga para desbaste com uma lima depois.

Teste para ver se esta tudo ok, e conferir o alinhamento.

O pedaço de lata já arrancado.

Dai pra frente é trabalho braçal com lima, até sumir com todas as rebarbas.

Com tem que ficar, apos muita lima. A grade esta fixa com parafuso, foram abertas roscas de 3mm na chapa metálica do gabinete, as pontas dos parafusos foram limadas para ficarem rentes a parte interna, não atrapalhando o fechamento

Novamente a ultima briga com a ventilação. Como Athlon esquenta pra caramba, a solução é um duto de entrada de ar para o cooler. A unica solução foi uma guia feita com pedaços de caixinha de CD. O buracão retangular foi aberto no mesmo esquema do buraco da ventoinha da fonte.

Um dos motivos para que me levou a usar este gabinete, foi o fato dele já ter os alto falantes embutidos. A placa original já tinha amplificação on-board, e a K7-VME não tem. A solução foi desmontar o amplificar original da placa do compaq e transferi-lo para esta pequena placa de circuito impresso. O amplificadozinho é muito bom, já é stereo, com um unico chip e usa muitos poucos componentes externos. Rende 2 x 8W RMS com baixinha distorção. Muito bom mesmo! Aquele alto falantes que esta preso na parte interna, era do pc-speaker, foi substituido por um pequeno buzzer.

A fonte de alimentação rendeu uma novela a parte… Como precisava de uma fonte que coubesse dentro do gabinete, parti para uma daquelas fontes slim, mas muito vagabundas. A maldita dizia ser para Pentiun 4 (!!!) e de 450W (!!!!!!), e eu precisa justamente de uma fonte de P4 por causa que esta placa usa aquele conector de alimentação auxiliar para o processador. A fonte obviamente não aguentou o tranco, tive que reforça-la, praticamente refiz a fonte. O transformador que esta a direita era o original da fonte que dizia aguentar 450W (sei!), o da esqueda é de uma sucata de uma fonte AT de 350W, compare o tamanho. Foi este que usei no lugar, pois eram compatíveis.

O transormador já instalado na placa da fonte, o pior de tudo é que placa já preve a furação para este transformador maior, mas manda com essa porcaria pequena, por motivos de economia. Projeto porco!

Depois da troca do transformador, a segunda coisa que abriu o bico foram os diodos retificadores do secundário, o da linha dos 5V entrou em curto com 15 minutos de funcionamento, e isso SEM PROCESSAMENTO algum, somente com o windows 2000 em repouso na area de trabalho! Troquei-o e funcionou por mais 10 minutos, ai foi o da linha dos 3,3V. Nisto me enfezei, já resolvi reformar a fonte por completo. Nesta foto, já depois da reforma, note o “calibre” dos diodos que usei, são 3x mais parrudos que os originais. Já aproveitei e troquei também os capacitores de filtragem do secundário que eram muito mixurucas.

Um reforço no primirio, substituído os 4 diodinhos mixurucas por uma ponte retificadora para 6A. Já aproveitei e coloquei o filtro de entrada (a bobina de fio vermelho e laranja), o varistor, e os capacitores cerâmicos de desacoplamento dos diodos.

Os plugues, chave de tensão e liga-desliga geral tiveram que ser removidos da fonte, pois ela ficou montada de lado no gabinete. Nada que fios e uma borracha de passagem não resolveram. Aproveitei alguns furos já existentes no gabinete.

O apertamento que ficou o espaço entre a traseira do gabinete e a fonte.

A posição em que a fonte ficou instalada, e já com a tampa fechada.

O gabinete é bastante compacto, e o drive de DVD que usei teve que ser o mais curto que encontrei na praça, usei um da LG, mas mesmo assim ele era 1,5cm maior do que eu precisava, e assim ele acabou atropelando os conectores das portas IDE. Na quarta foto ai em cima, dá pra ver o quanto os conectores ficaram perto da baia do drive de DVD. Como os conectores ficam virados pra cima, qual a solução???

Vira-los para a frente da placa!!! Nada que barrinha dourada e umas 2 horas de trampo não resolveu.

Os conectores foram encaixados na borda da placa, de modo que metade dos terminais ficaram em cima e outra metade embaixo.

Olha como ficou preso, exatamente no meio da placa.

O lado debaixo, até que não ficou ruim!

O detalhe de o quanto o drive de DVD passa por cima da placa. Só deitando os conectores mesmo! E ainda assim quase que não dá! O drive passa a milímetros dos conectores.

Muito apertado! Os cabos ATA100 (de 80 vias) foram cortados nos comprimentos exatos, para não haver sobras, pois fiozeira dentro do gabinete, igual a bloqueios na circulação de ar.

Vamos para a frente do gabinete, logicamente tem que ter portas USB, o unico local que achei que não ficou estranho e não incomoda foi ai. Optei por conectores separados, para poder usar as duas portas USB simultaneamente. Atente para o Jabá para a AMD, e o led azul para o power, o vermelho é o de acesso ao HD.

Vista geral. Também coloquei os conectores de áudio frontal. Eles foram ligados no conector “fp_audio” da placa. O unico que foi meio gambiarra, é o conector azul, que esta ligado na entrada CD-IN da placa. Eu não usei cabo de audio para o drive de DVD, pois o windows 2000 suporta extração de audio digital. Um fio a menos, e uma entrada a mais pra mim usar.

O tempo gasto para toda essa montagem, foi se umas 3 semanas, fazendo um pouquinho por dia.

Um fato muito curioso sobe esta maquina é a sua velocidade de acesso ao HD, durante o boot, por incrível que pareça é mais rápido que o meu atlhon xp 2400, com HD serial ATA!!! Um pouco deve-se ao HD, um western digital de 15Gb, e o restante e maior motivo, ao fato de o BIOS dessa placa suportar IDE Bus Mastering pelo BIOS.

A temperatura do processador a funcionamento a todo vapor, ficou por volta de 53º, o que achei muito bom para um gabinete tão compacto, onde a ventilação é um fator bastante complicado.

Gostei, valeu a pena, vamos ver qual vai ser o próximo mod. ehehehehe, estou gostando dessa brincadeira!

Related Posts Plugin for WordPress, Blogger...


  Melhor visualizado a
1024 x 768 True color
Proudly powered by WordPress. Theme developed with WordPress Theme Generator.
E altamente gambiarrado por mim mesmo :)
Copyright © 2010 by Crash Computer. All rights reserved.